Skip to content

Release - v4.0.0

To install or upgrade the SDK, refer to instructions here.

New & Improved

  • Added support for plugins written in Python 3.8.

Breaking Changes

  • The CLI now requires Python 3.8 for installation and usage.